<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><title>Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter | Federparchi</title><link rel="shortcut icon" href="favicon.ico" /><meta name="description" content="Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter - Utile per prenotare  la partecipazione ad eventi e iniziative di contatto con la natura. (Notizia del 25 Gennaio 2022)" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://db.parks.it/news/upl/YYFEDERPnov67948-img1.png?57915" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:type" content="website" /><meta property="og:url" content="http://www.federparchi.it/dettaglio.php?id=67948" /><meta property="og:title" content="Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter | Federparchi" /><meta property="og:description" content="Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter - Utile per prenotare  la partecipazione ad eventi e iniziative di contatto con la natura. (Notizia del 25 Gennaio 2022)" /><link href="https://fonts.googleapis.com/css?family=Raleway:200,400,700" rel="stylesheet" type="text/css"><link rel="stylesheet" href="css/stile20201013.css"><link rel="stylesheet" href="fontawesome/css/fontawesome-all.min.css"><script src="js/jquery.min.js"></script><script src="js/box_visita_parco.js"></script><script src="js/mms.js"></script><script src="js/funzioni.js"></script><script src="lightbox2/js/lightbox-2.6.min.js"></script><link rel="stylesheet" href="lightbox2/css/lightbox.css" type="text/css" media="screen" /><script src="js/jquery.cookie.js"></script><script src="js/jquery.cookiecuttr.js"></script><link rel="stylesheet" href="css/cookiecuttr.css"></head><body ><div id="mms_njv" class="mms_nojava"><div id="main_group_mms"><div id="bartop"><div id="cnt_bartop"><div id="toplink"><div class="toplinkcnt"><a class="link_puls federparchi" href="http://www.parks.it" style="background-image:url('grafix/loghi-header-parks.png');" target="_blank" title="Parks.it"></a><a class="link_puls iucn" href="http://www.iucn.it" style="background-image:url('grafix/loghi-header-iucn.png');" target="_blank" title="IUCN"></a></div><div class="toplinkcnt contatti"><div><a href="pagina.php?id=64">Bandi e avvisi</a></div><div><a href="contatti.php">Contatti</a></div></div></div><div class="socialdiv search"><div class="icosocial cerca"><a title="Cerca nel sito" class="socialtop" href="cerca.php"><div class="fas fa-search"></div></a></div></div><div class="socialdiv"><div class="icosocial facebook"><a title="Federparchi su Facebook" class="socialtop" href="https://www.facebook.com/federparchi/" target="_blank"><div class="fab fa-facebook-f"></div></a></div><div class="icosocial twitter"><a title="Federparchi su Twitter" class="socialtop" href="https://twitter.com/Federparchi" target="_blank"><div class="fab fa-twitter"></div></a></div><div class="icosocial youtube"><a title="Federparchi su YouTube" class="socialtop" href="https://www.youtube.com/channel/UCxHrmgUBPUK853V9AMCvEPw" target="_blank"><div class="fab fa-youtube"></div></a></div><div class="icosocial instagram"><a title="Federparchi su Instagram" class="socialtop" href="https://www.instagram.com/federparchi/" target="_blank"><div class="fab fa-instagram"></div></a></div></div></div></div><div id="loghihead"><a href="index.php" title="Torna all'homepage"><img src="grafix/logo-federparchi-parchiclima.png" alt="xxx" /></a></div><div id="headbodymobile"><div class="sx logo"><a href="index.php" title="Torna all'homepage"><img id="logoparcomobile" src="grafix/logo-federparchi.png" alt="Logo del Parco" /></a></div><div class="dx logo"><div id="mms_apripulsante"><div class="tab"><div><div class="fas fa-bars"></div></div></div></div></div></div><div id="gabbia_mms"><div class="cell_gabbia_mms dx"><div id="mms_menutab"><div class="bandiere"><div class="soc"><div class="icosocial facebook"><a title="Federparchi su Facebook" class="socialtop" href="https://www.facebook.com/federparchi/" target="_blank"><div class="fab fa-facebook-f"></div></a></div><div class="icosocial twitter"><a title="Federparchi su Twitter" class="socialtop" href="https://twitter.com/Federparchi" target="_blank"><div class="fab fa-twitter"></div></a></div><div class="icosocial youtube"><a title="Federparchi su YouTube" class="socialtop" href="https://www.youtube.com/channel/UCxHrmgUBPUK853V9AMCvEPw" target="_blank"><div class="fab fa-youtube"></div></a></div><div class="icosocial instagram"><a title="Federparchi su Instagram" class="socialtop" href="https://www.instagram.com/federparchi/" target="_blank"><div class="fab fa-instagram"></div></a></div><div class="icosocial cerca"><a title="Cerca nel sito" class="socialtop" href="cerca.php"><div class="fas fa-search"></div></a></div></div></div><div id="mms"><ul class="livello_ul_1"><li class="liv_uno nbull_1 lvun_1"><div class="corpo"><a class="celltxt" href="pagina.php?id=2">Federazione</a><div class="plus">+</div></div><ul class="livello_ul_2"><li class="liv_due nbull_2"><div class="corpo"><a class="celltxt" href="pagina.php?id=1">Lo Statuto</a></div></li><li class="liv_due nbull_3"><div class="corpo"><a class="celltxt" href="pagina.php?id=7">Gli Organi</a></div></li><li class="liv_due nbull_4"><div class="corpo"><a class="celltxt" href="pagina.php?id=8">Assemblee</a></div></li><li class="liv_due nbull_5"><div class="corpo"><a class="celltxt" href="pagina.php?id=9">I Coordinamenti</a></div></li><li class="liv_due nbull_6"><div class="corpo"><a class="celltxt" href="pagina.php?id=3">Elenco Soci</a></div></li><li class="liv_due nbull_7"><div class="corpo"><a class="celltxt" href="pagina.php?id=6">Come aderire</a></div></li><li class="liv_due nbull_8"><div class="corpo"><a class="celltxt" href="pagina.php?id=4">Perché aderire</a></div></li><li class="liv_due nbull_9"><div class="corpo"><a class="celltxt" href="pagina.php?id=26">Documenti</a><div class="plus">+</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_10"><div class="corpo"><a class="celltxt" href="pagina.php?id=63">Archivio Documenti</a></div></li></ul></li><li class="liv_due nbull_11"><div class="corpo"><a class="celltxt" href="pagina.php?id=11">Le norme per le Aree Protette</a></div></li><li class="liv_due nbull_12"><div class="corpo"><a class="celltxt" href="pagina.php?id=64">Bandi e avvisi</a></div></li><li class="liv_due nbull_13"><div class="corpo"><a class="celltxt" href="pagina.php?id=5">Il Team di Federparchi</a></div></li><li class="liv_due nbull_14"><div class="corpo"><a class="celltxt" href="contatti.php">Contatti</a></div></li></ul></li><li class="liv_uno nbull_15 lvun_2"><div class="corpo"><a class="celltxt" href="pagina.php?id=14">Aree d'intervento</a><div class="plus">+</div></div><ul class="livello_ul_2"><li class="liv_due nbull_16"><div class="corpo"><a class="celltxt" href="pagina.php?id=15">Biodiversità</a><div class="plus">+</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_17"><div class="corpo"><a class="celltxt" href="biodiversita-news.php">Ultime News</a></div></li><li class="liv_tre nbull_18"><div class="corpo"><a class="celltxt" href="pagina.php?id=40">Eventi/Convegni</a></div></li><li class="liv_tre nbull_19"><div class="corpo"><a class="celltxt" href="http://www.iucn.it/liste-rosse-italiane.php">Liste Rosse Italia</a></div></li><li class="liv_tre nbull_20"><div class="corpo"><a class="celltxt" href="http://www.iucn.it/pagina.php?id=52">Green List IUCN</a></div></li></ul></li><li class="liv_due nbull_21"><div class="corpo"><a class="celltxt" href="pagina.php?id=16">Turismo e Mobilità Sostenibile</a><div class="plus">+</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_22"><div class="corpo"><a class="celltxt" href="turismo-news.php">Ultime News</a></div></li><li class="liv_tre nbull_23"><div class="corpo"><a class="celltxt" href="pagina.php?id=27">CETS, la Carta Europea del Turismo Sostenibile</a><div class="plus">+</div></div><ul class="livello_ul_4"><li class="liv_qua nbull_24"><div class="corpo"><a class="celltxt" href="pagina.php?id=28">La visione della CETS, Federparchi e linee guida</a></div></li><li class="liv_qua nbull_25"><div class="corpo"><a class="celltxt" href="pagina.php?id=29">Metodologia e procedura della CETS in Italia</a></div></li><li class="liv_qua nbull_26"><div class="corpo"><a class="celltxt" href="pagina.php?id=30">La Rete dei Parchi CETS</a></div></li><li class="liv_qua nbull_27"><div class="corpo"><a class="celltxt" href="pagina.php?id=31">La CETS Fase II</a></div></li><li class="liv_qua nbull_28"><div class="corpo"><a class="celltxt" href="pagina.php?id=32">La CETS Fase III</a></div></li></ul></li><li class="liv_tre nbull_29"><div class="corpo"><a class="celltxt" href="pagina.php?id=47">Eventi/Convegni</a></div></li></ul></li><li class="liv_due nbull_30"><div class="corpo"><a class="celltxt" href="pagina.php?id=17">Agricoltura e Foreste</a><div class="plus">+</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_31"><div class="corpo"><a class="celltxt" href="agricoltura-news.php">Ultime News</a></div></li><li class="liv_tre nbull_32"><div class="corpo"><a class="celltxt" href="pagina.php?id=44">Eventi/Convegni</a></div></li></ul></li><li class="liv_due nbull_33"><div class="corpo"><a class="celltxt" href="pagina.php?id=18">Aree Marine e Pesca</a><div class="plus">+</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_34"><div class="corpo"><a class="celltxt" href="pesca-news.php">Ultime News</a></div></li><li class="liv_tre nbull_35"><div class="corpo"><a class="celltxt" href="pagina.php?id=50">Eventi/Convegni</a></div></li></ul></li><li class="liv_due nbull_36"><div class="corpo"><a class="celltxt" href="pagina.php?id=19">Politiche Ambientali</a><div class="plus">+</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_37"><div class="corpo"><a class="celltxt" href="politiche-news.php">Ultime News</a></div></li><li class="liv_tre nbull_38"><div class="corpo"><a class="celltxt" href="pagina.php?id=52">Eventi/Convegni</a></div></li></ul></li></ul></li><li class="liv_uno nbull_39 lvun_3"><div class="corpo"><a class="celltxt" href="pagina.php?id=20">Attività</a><div class="plus">+</div></div><ul class="livello_ul_2"><li class="liv_due nbull_40"><div class="corpo"><a class="celltxt" href="pagina.php?id=21">Congressi</a></div></li><li class="liv_due nbull_41"><div class="corpo"><a class="celltxt" href="pagina.php?id=22">24 maggio, Giornata Europea dei Parchi</a></div></li><li class="liv_due nbull_42"><div class="corpo"><a class="celltxt" href="pagina.php?id=23">I nostri partner</a></div></li><li class="liv_due nbull_43"><div class="corpo"><a class="celltxt" href="pagina.php?id=58">Eventi</a></div></li><li class="liv_due nbull_44"><div class="corpo"><a class="celltxt" href="pagina.php?id=33">Progetti</a><div class="plus">+</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_45"><div class="corpo"><a class="celltxt" href="pagina.php?id=34">FishMPABlue</a></div></li><li class="liv_tre nbull_46"><div class="corpo"><a class="celltxt" href="pagina.php?id=35">DestiMED</a></div></li><li class="liv_tre nbull_47"><div class="corpo"><a class="celltxt" href="pagina.php?id=36">AlpBionet</a></div></li><li class="liv_tre nbull_48"><div class="corpo"><a class="celltxt" href="pagina.php?id=37">Dynaversity</a></div></li><li class="liv_tre nbull_49"><div class="corpo"><a class="celltxt" href="pagina.php?id=38">Rete SAPA</a></div></li><li class="liv_tre nbull_50"><div class="corpo"><a class="celltxt" href="pagina.php?id=39">Life Asap</a></div></li><li class="liv_tre nbull_51"><div class="corpo"><a class="celltxt" href="pagina.php?id=49">Open Space Alps</a></div></li><li class="liv_tre nbull_52"><div class="corpo"><a class="celltxt" href="pagina.php?id=57">CEETO</a></div></li><li class="liv_tre nbull_53"><div class="corpo"><a class="celltxt" href="pagina.php?id=65">Archivio Cooperazione Internazionale</a></div></li><li class="liv_tre nbull_54"><div class="corpo"><a class="celltxt" href="pagina.php?id=71">Archivio Progetti</a><div class="plus">+</div></div><ul class="livello_ul_4"><li class="liv_qua nbull_55"><div class="corpo"><a class="celltxt" href="pagina.php?id=72">Governance</a></div></li><li class="liv_qua nbull_56"><div class="corpo"><a class="celltxt" href="pagina.php?id=73">Agricoltura</a></div></li><li class="liv_qua nbull_57"><div class="corpo"><a class="celltxt" href="pagina.php?id=74">Turismo</a></div></li><li class="liv_qua nbull_58"><div class="corpo"><a class="celltxt" href="pagina.php?id=75">Comunicazione</a></div></li><li class="liv_qua nbull_59"><div class="corpo"><a class="celltxt" href="pagina.php?id=76">Educazione ambientale</a></div></li><li class="liv_qua nbull_60"><div class="corpo"><a class="celltxt" href="pagina.php?id=77">Autofinanziamento</a></div></li><li class="liv_qua nbull_61"><div class="corpo"><a class="celltxt" href="pagina.php?id=78">Biodiversità</a></div></li><li class="liv_qua nbull_62"><div class="corpo"><a class="celltxt" href="pagina.php?id=79">Progetti internazionali</a></div></li></ul></li></ul></li></ul></li><li class="liv_uno nbull_63 lvun_4 attivo"><div class="corpo"><a class="celltxt" href="pagina.php?id=24">News e iniziative</a><div class="plus on">-</div></div><ul class="livello_ul_2"><li class="liv_due nbull_64 attivo lastattivo"><div class="corpo"><a class="celltxt" href="news.php">Tutte le news</a><div class="plus on">-</div></div><ul class="livello_ul_3"><li class="liv_tre nbull_65"><div class="corpo"><a class="celltxt" href="newsletter.php">Newsletter</a></div></li></ul></li><li class="liv_due nbull_66"><div class="corpo"><a class="celltxt" href="news-progetti.php">News Progetti</a></div></li><li class="liv_due nbull_67"><div class="corpo"><a class="celltxt" href="lex.php">LEX - Aggiornamenti normativi</a></div></li><li class="liv_due nbull_68"><div class="corpo"><a class="celltxt" href="gallery.php">Galleria foto</a></div></li><li class="liv_due nbull_69"><div class="corpo"><a class="celltxt" href="gallery_video.php">Galleria video</a></div></li></ul></li></ul></div></div></div></div></div><div id="container" class="sottopagina"><div id="slide_container"><div class="slide" style="background-image: url('grafix/slide-news.jpg');"></div></div><div id="corpo_sottopagina"><div id="main_colonna_sx"><div id="menu_action_sx" class="mml"><ul class="livello_ul_1"><li class="liv_uno nbull_1 lvun_1 attivo"><div class="corpo"><a class="celltxt" href="pagina.php?id=24">News e iniziative</a><div class="plus on"><span class="fas fa-angle-up"></span></div></div><ul class="livello_ul_2"><li class="liv_due nbull_2 attivo lastattivo"><div class="corpo"><a class="celltxt" href="news.php">Tutte le news</a><div class="plus on"><span class="fas fa-angle-up"></span></div></div><ul class="livello_ul_3"><li class="liv_tre nbull_3"><div class="corpo"><a class="celltxt" href="newsletter.php">Newsletter</a></div></li></ul></li><li class="liv_due nbull_4"><div class="corpo"><a class="celltxt" href="news-progetti.php">News Progetti</a></div></li><li class="liv_due nbull_5"><div class="corpo"><a class="celltxt" href="lex.php">LEX - Aggiornamenti normativi</a></div></li><li class="liv_due nbull_6"><div class="corpo"><a class="celltxt" href="gallery.php">Galleria foto</a></div></li><li class="liv_due nbull_7"><div class="corpo"><a class="celltxt" href="gallery_video.php">Galleria video</a></div></li></ul></li></ul></div></div><div id="main_colonna_dx"><div id="cnt_main_colonna_dx"><div id="sharesocial"><div class="txt">Condividi<span class="fas fa-share-square"></span></div><div class="icosocial facebook"><a title="Condividi su Facebook" class="socialtop" target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.federparchi.it/dettaglio.php?id=67948"><div class="fab fa-facebook-f"></div></a></div><div class="icosocial twitter"><a title="Condividi su Twitter" class="socialtop" target="_blank" href="http://twitter.com/home?status=http://www.federparchi.it/dettaglio.php?id=67948%20Con%20il%20nuovo%20anno%20la%20piattaforma%20“parchiaperti”%20lancia%20la%20newsletter%20%7c%20Federparchi"><div class="fab fa-twitter"></div></a></div><div class="icosocial googlep"><a title="Condividi su Google+" class="socialtop" target="_blank" href="https://plus.google.com/share?url=http://www.federparchi.it/dettaglio.php?id=67948"><div class="fab fa-google-plus-g"></div></a></div><div class="icosocial linkedin"><a title="Condividi su LinkedIn" class="socialtop" target="_blank" href="https://www.linkedin.com/cws/share?url=http://www.federparchi.it/dettaglio.php?id=67948%20Con%20il%20nuovo%20anno%20la%20piattaforma%20“parchiaperti”%20lancia%20la%20newsletter%20%7c%20Federparchi"><div class="fab fa-linkedin-in"></div></a></div><div class="icosocial mail"><a title="Condividi per e-mail" class="socialtop" href="mailto:?subject=Con%20il%20nuovo%20anno%20la%20piattaforma%20“parchiaperti”%20lancia%20la%20newsletter%20%7c%20Federparchi&amp;body=Ti%20segnalo%20questa%20pagina:%20http://www.federparchi.it/dettaglio.php?id=67948"><div class="far fa-envelope"></div></a></div><div class="icosocial whatsapp"><a title="Condividi su WhatsApp" class="socialtop" target="_blank" href="whatsapp://send?text=http://www.federparchi.it/dettaglio.php?id=67948"><div class="fab fa-whatsapp"></div></a></div></div><h5><a href="index.php">Home</a>  &raquo;  <a href="pagina.php?id=24">News e iniziative</a>  &raquo;  <a href="news.php">Tutte le news</a></h5><h1><a id="top"></a>Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter</h1><h2>Utile per prenotare  la partecipazione ad eventi e iniziative di contatto con la natura.</h2><div id="colonna_testo"><em>( 25 Gennaio 2022 )</em><p>&nbsp;</p>
<p>Parte con il nuovo anno la&nbsp; Newsletter di Parchiaperti per condividere, prenotare partecipare ad &nbsp;esperienze in contatto con la natura<strong>.</strong> Ogni settimana si riceve una <strong>selezione di eventi </strong><strong>e di iniziative</strong> <strong>da fare nei parchi naturali </strong>o nelle <strong>aree protette </strong>aderenti alla rete di parchiaperti: escursioni guidate, laboratori naturalistici, ma anche concerti ed eventi enogastronomici. In pi&ugrave;, si pu&ograve; consultare in</p>
<p>anteprima la <strong>mini guida </strong>su uno dei tanti itinerari da fare in autonomia, in cui si trovano informazioni utili come punto di partenza, tempi di percorrenza, difficolt&agrave;, accessibilit&agrave;, abbigliamento e attrezzatura necessari.</p>
<p>Ideato durante il primo lockdown da <strong>Dynamoscopio </strong>e <strong>Jecoguides</strong>, in collaborazione con <strong>Federparchi </strong>e con il patrocinio di <strong>ANCI nazionale</strong>, parchiaperti &egrave; considerato, da Fondazione Cariplo e Fondazione Compagnia di San Paolo, due dei pi&ugrave; importanti enti filantropici italiani, un progetto <strong>ad alto impatto ambientale e sociale</strong>, oltre che uno strumento inserito appieno nel quadro della Carta Europea del Turismo Sostenibile.</p>
<p>Dopo pi&ugrave; di un anno dall'inizio del progetto, <strong>i parchi che ad oggi hanno aderito all'iniziativa sono pi&ugrave; di 50 e oltre 600 le esperienze promosse sulla piattaforma</strong>, - sia gratuite che a pagamento -<strong> </strong>tra trekking, percorsi in bici, escursioni, visite guidate, laboratori e molto altro ancora. Grazie a un<strong> </strong>sistema di prenotazione rapido e intuitivo, il visitatore pu&ograve; organizzare la propria esperienza in quattro<strong> </strong>semplici mosse, anche a due passi da casa. Ai parchi permette invece di controllare il numero di<strong> </strong>prenotazioni per ciascuna esperienza, scongiurando eventuali rischi di sovraffollamento o<strong> </strong>overbooking.</p>
<p><a href="https://dc00c7d1.sibforms.com/serve/MUIEAHw0QikKGI0gUxjAY6JJVZ1pPsRDuEV7P1u4tK74Ta8UqT2emNwDG7Un7EOHyynzHOqzimK9XgEUCinlVcV6-TrfnRV72ajTGGglwvfUciPQX9jNz16LZ2VdoRHMi4_S8c3_HJp7yjl29mPBReNt3I9UA5C3jkwouyP_CmRFPYebbMbO0J5Oa37KEtiYNcU5c9TrY0oEFHz-" target="_blank">Link per iscrizione</a></p>
<p>(<i>da comunicato parchiaperti</i>)</p>
<p>&nbsp;</p></div><div id="colonna_foto"><a title="Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter" data-lightbox="lightbox[slide]" href="/fotoNews/YYFEDERPnov67948-img1.png"><img src="/fotoNews/YYFEDERPnov67948-img1.png" alt="Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter" /></a><div class="dida">Con il nuovo anno la piattaforma “parchiaperti” lancia la newsletter</div><div class="separafoto">&nbsp;</div></div></div></div></div><div id="menuapertofooter"><div id="corpomenuapertofooter"><div class="men first"><div class="tit"><a href="pagina.php?id=2">Federazione</a></div><div><a href="pagina.php?id=1">Lo Statuto</a></div><div><a href="pagina.php?id=7">Gli Organi</a></div><div><a href="pagina.php?id=8">Assemblee</a></div><div><a href="pagina.php?id=9">I Coordinamenti</a></div><div><a href="pagina.php?id=3">Elenco Soci</a></div><div><a href="pagina.php?id=6">Come aderire</a></div><div><a href="pagina.php?id=4">Perché aderire</a></div><div><a href="pagina.php?id=26">Documenti</a></div><div><a href="pagina.php?id=11">Le norme per le Aree Protette</a></div><div><a href="pagina.php?id=64">Bandi e avvisi</a></div><div><a href="pagina.php?id=5">Il Team di Federparchi</a></div><div><a href="contatti.php">Contatti</a></div></div><div class="men"><div class="tit"><a href="pagina.php?id=14">Aree d'intervento</a></div><div><a href="pagina.php?id=15">Biodiversità</a></div><div><a href="pagina.php?id=16">Turismo e Mobilità Sostenibile</a></div><div><a href="pagina.php?id=17">Agricoltura e Foreste</a></div><div><a href="pagina.php?id=18">Aree Marine e Pesca</a></div><div><a href="pagina.php?id=19">Politiche Ambientali</a></div></div><div class="men"><div class="tit"><a href="pagina.php?id=20">Attività</a></div><div><a href="pagina.php?id=21">Congressi</a></div><div><a href="pagina.php?id=22">24 maggio, Giornata Europea dei Parchi</a></div><div><a href="pagina.php?id=23">I nostri partner</a></div><div><a href="pagina.php?id=58">Eventi</a></div><div><a href="pagina.php?id=33">Progetti</a></div></div><div class="men"><div class="tit"><a href="pagina.php?id=24">News e iniziative</a></div><div><a href="news.php">Tutte le news</a></div><div><a href="news-progetti.php">News Progetti</a></div><div><a href="lex.php">LEX - Aggiornamenti normativi</a></div><div><a href="gallery.php">Galleria foto</a></div><div><a href="gallery_video.php">Galleria video</a></div></div><div class="clear"></div></div><div class="clear"></div></div><div id="credits"><div class="credits_cnt"><div class="col_a"><div class="a">&copy; 2022 - Federparchi - Europarc Italia</div><div class="b">Via Nazionale 230 - 00184 Roma<br />Tel. +39 06/51604940 - Fax +39 06/5138400<br />Email: <a href="mailto:segreteria@federparchi.it">segreteria@federparchi.it</a> - <a href="mailto:ufficio.stampa@federparchi.it">ufficio.stampa@federparchi.it</a> - <a href="mailto:federparchi@pcert.postecert.it">PEC</a><br />Partita IVA: 02623250400</div></div><div class="col_b"><div class="socialfoot_row">Seguici su:</div><div class="socialfoot_row loghi"><div class="icosocial facebook"><div class="bordo"><a title="Federparchi su Facebook" class="socialtop" href="https://www.facebook.com/federparchi/" target="_blank"><div class="fab fa-facebook-f"></div></a></div></div><div class="icosocial twitter"><div class="bordo"><a title="Federparchi su Twitter" class="socialtop" href="https://twitter.com/Federparchi" target="_blank"><div class="fab fa-twitter"></div></a></div></div><div class="icosocial youtube"><div class="bordo"><a title="Federparchi su YouTube" class="socialtop" href="https://www.youtube.com/channel/UCxHrmgUBPUK853V9AMCvEPw" target="_blank"><div class="fab fa-youtube"></div></a></div></div><div class="icosocial instagram"><div class="bordo"><a title="Federparchi su Instagram" class="socialtop" href="https://www.instagram.com/federparchi/" target="_blank"><div class="fab fa-instagram"></div></a></div></div></div></div><div class="col_c"><a href="http://www.parks.it" target="_blank">Autore di Parks.it</a></div></div></div></div></div><script>var google_id = 'UA-678825-60';</script><script src="js/cookiebanner.js"></script></body></html>